<!doctype html>
<html lang="tr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name='robots' content='max-image-preview:large'/>
<title>Tarık Akan kimdir, Tarık Akan'ın Hayat Hikayesi</title>
<meta name="description" content="Tarık Akan 1970'li yıllarda oynadığı filmlerde isminden çokça söz ettirmiş uzun boyu, giyinişi ve saç stili ile Yeşilçam'a damgasını vuran büyük jönler arasında yer almıştır."/>
<meta name="robots" content="index , follow"/>
<meta name="robots" content="max-snippet:-1">
<link rel="alternate" type="application/rss+xml" title="Aksiyon &raquo; Tarık Akan Kimdir? yorum beslemesi" href="https://www.aksiyon.com.tr/haber-tarik-akan-kimdir-2422/feed"/>
<link rel='stylesheet' id='sgr-css' href='https://www.aksiyon.com.tr/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1666273025' type='text/css' media='all'/>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.aksiyon.com.tr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.34' type='text/css' media='all'/>
<link rel='stylesheet' id='ez-toc-css' href='https://www.aksiyon.com.tr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.34' type='text/css' media='all'/>
<style id='ez-toc-inline-css'>div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:500;}div#ez-toc-container ul li{font-size:95%;}div#ez-toc-container nav ul ul li ul li{font-size:90%!important;}
.ez-toc-container-direction{direction:ltr;}
.ez-toc-counter ul{counter-reset:item;}
.ez-toc-counter nav ul li a::before{content:counters(item, ".", decimal) ". ";display:inline-block;counter-increment:item;margin-right:.2em;float:left;}
.ez-toc-widget-direction{direction:ltr;}
.ez-toc-widget-container ul{counter-reset:item;}
.ez-toc-widget-container nav ul li a::before{content:counters(item, ".", decimal) ". ";display:inline-block;counter-increment:item;margin-right:.2em;float:left;}</style>
<script id='sgr-js-extra'>var sgr={"sgr_site_key":"6Lc5GRsUAAAAABFUIhafe-7xvyndO97BmjlCEMru"};</script>
<script src='https://www.aksiyon.com.tr/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1666273025' id='sgr-js'></script>
<link rel="https://api.w.org/" href="https://www.aksiyon.com.tr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.aksiyon.com.tr/wp-json/wp/v2/posts/2422"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksiyon.com.tr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksiyon.com.tr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.3"/>
<link rel="canonical" href="https://www.aksiyon.com.tr/haber-tarik-akan-kimdir-2422"/>
<link rel='shortlink' href='https://www.aksiyon.com.tr/?p=2422'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aksiyon.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksiyon.com.tr%2Fhaber-tarik-akan-kimdir-2422"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aksiyon.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksiyon.com.tr%2Fhaber-tarik-akan-kimdir-2422&#038;format=xml"/>
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin>
<link rel="preconnect" href="https://pagead2.googlesyndication.com"> 
<link rel="preconnect" href="https://www.googletagmanager.com"> 
<script type="application/ld+json">{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.aksiyon.com.tr/haber-tarik-akan-kimdir-2422"
},
"headline": "Tarık Akan kimdir, Tarık Akan'ın Hayat Hikayesi",
"image": [
"https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan-150x150.jpg",
"https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan-300x159.jpg",
"https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan.jpg"
],
"datePublished": "2022-10-20T00:19:53+03:00",
"dateModified": "2022-10-20T00:20:55+03:00",
"author": {
"@type": "Person",
"name": "Hatice"
},
"publisher": {
"@type": "Organization",
"name": "Aksiyon Haber",
"logo": {
"@type": "ImageObject",
"url": "https://aksiyon.com.tr/wp-content/uploads/2020/11/aksiyon-1.jpg"
}},
"description": "Tarık Akan 1970'li yıllarda oynadığı filmlerde isminden çokça söz ettirmiş uzun boyu, giyinişi ve saç stili ile Yeşilçam'a damgasını vuran büyük jönler arasında yer almıştır."
}</script><meta property="article:id" content="2422"/>
<meta property="article:author" content="Hatice, Aksiyon"/>
<meta property="article:section" content="Biyografi"/>
<meta property="article:section:type" content="Detail Page"/>
<meta property="article:section:list" content="Haber"/>
<meta property="article:tag" content="Sinema ,Biyografi ,Haber ,"/>
<meta property="og:url" content="https://www.aksiyon.com.tr/haber-tarik-akan-kimdir-2422"/>
<meta property="og:site_name" content="Aksiyon"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tarık Akan Kimdir?"/>
<meta property="og:image" content="https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan.jpg"/>
<meta property="og:image:secure_url" content="https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="300"/>
<meta property="og:description" content="Tarık Akan 1970'li yıllarda oynadığı filmlerde isminden çokça söz ettirmiş uzun boyu, giyinişi ve saç stili ile Yeşilçam'a damgasını vuran büyük jönler arasında yer almıştır."/>
<meta property="fb:pages" content="745849638877290"/>
<meta name="twitter:url" content="https://www.aksiyon.com.tr/haber-tarik-akan-kimdir-2422"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="Aksiyon.com.TR - Güncel ve Sosyal Bilgi Paylaşım Platformu"/>
<meta name="twitter:title" content="Tarık Akan Kimdir?"/>
<meta name="twitter:description" content="Tarık Akan 1970'li yıllarda oynadığı filmlerde isminden çokça söz ettirmiş uzun boyu, giyinişi ve saç stili ile Yeşilçam'a damgasını vuran büyük jönler arasında yer almıştır."/>
<meta name="twitter:image" content="https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan.jpg"/>
<link rel="thumbnail" type="image/jpeg" href="https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan.jpg"/>
<link rel="image_src" type="image/jpeg" href="https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan.jpg"/>    <script type="application/ld+json">{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.aksiyon.com.tr/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.aksiyon.com.tr/?s={search_term_string}",
"query-input": "required name=search_term_string"
}}</script><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css">
<style>.bg-main{background:#f8f9fa;}
.bg-post{background:#e0e0e0;}
.bg-body{background:#f3c132! important;}
body{line-height:1.3!important;}
body a{color:#343a40!important;}
main h1{font-size:1.5rem;}
.footer{margin-bottom:0!important;height:50px;padding:0.6rem 1rem !important;color:#000000;}
img.size-full,img.size-large{width:100% !important;max-width:100% !important;height:auto!important;}
article p{font-size:16px;font-weight:500;width:95%!important;margin:6px 0px !important;color:#745703;}
article > ul > li{margin:6px 0px!important;font-weight:500;color:#343a40;}
article .singlepic{width:100%;max-height:400px;margin-bottom:10px;}
article .singlepicdef{width:50%;height:250px;margin:5px 25% auto;}
.listh1{font-size:16px;font-weight:700;color:#FFF4E0;}
li.media{display:block!important;}
.media-body > p{font-size:14px!important;}
.sidenav{width:100%;margin:3px 0px;border-bottom:1px dotted #343a40}
.sidenav a{text-decoration:none;color:#343a40;font-weight:600}
.sidenav a:hover{text-decoration:none;color:#fff;font-weight:600}
.ash{margin:10px 0px !important;height:35px!important;}
.asidenav{width:100%;display:flex;padding-left:0;margin-bottom:0;flex-direction:column;list-style:none;}
article > h2,h3,h4{font-size:20px !important;border-bottom:1px dotted #343a40;color:#343a40;}
.text-color{color:#312d16!important;}
main > p > a, active{color:#343a40!important;text-decoration:none;}
.breadcrumb  a, active{color:#343a40!important;text-decoration:none;}
.tagger{color:#343a40!important;font-size:15px;text-decoration:none;}
.alink{color:#343a40!important;font-size:1.1em!important;text-decoration:none;}
.headnav a,active{color:#343a40!important;font-size:18px!important;font-weight:600!important;text-decoration:none;margin:2px 5px!important;padding:1px 3px!important;border-bottom:1px dotted #000}
.headnav a:hover{color:#f3c132!important;border-bottom:1px dotted #f3c132}
span.page-link.renkle{color:#fff!important;}
.pagination>li> .page-link{background-color:#343a40!important;color:#f3c132!important;border:1px solid black !important;}
.gallery{width:100%!important;padding:10px;}
.gallery-item{width:32%;display:inline-flex;margin:2px 2px;padding:2px;}
.gallery-item img{width:90%;}
.alignleft{float:left;margin-right:10px;}
.alignright{float:right;margin-left:10px;}
@media only screen and (max-width: 500px) {
main h1{font-size:1rem;}
article .singlepicdef{width:90%;height:250px;margin:20px 5% auto;}
.gallery-item{width:48%;display:inline-flex;margin:2px 2px;padding:2px;}
}</style> <style>html, body{-moz-box-sizing:border-box;box-sizing:border-box;height:100%;width:100%;}
.container-fostrap{display:table-cell;padding:1em;text-align:center;vertical-align:middle;}
.fostrap-logo{width:100px;margin-bottom:15px}
h1.heading{color:#fff;font-size:1.15em;font-weight:900;margin:0 0 0.5em;color:#505050;}
@media(min-width:450px){
h1.heading{font-size:3.55em;}
}
@media(min-width:760px){
h1.heading{font-size:3.05em;}
}
@media(min-width:900px){
h1.heading{font-size:3.25em;margin:0 0 0.3em;}
} 
.card{display:block;margin-bottom:20px;line-height:1.42857143;border-radius:2px;box-shadow:0 2px 5px 0 rgba(0,0,0,0.16),0 2px 10px 0 rgba(0,0,0,0.12);transition:box-shadow .25s;}
.card:hover{box-shadow:0 8px 17px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);}
.img-card{width:100%;height:200px;border-top-left-radius:2px;border-top-right-radius:2px;display:block;overflow:hidden;}
.img-card img{width:100%;height:200px;object-fit:cover;transition:all .25s ease;}
.card-content{padding:5px;text-align:left;}
.card-title{margin-top:0px;font-weight:700;font-size:1.65em;}
.card-titleh5, .card-titleh5 a{padding-top:4px!important;color:#343a40;text-decoration:none !important;font-size:24px!important;font-weight:630;}
.card-title a{color:#000;text-decoration:none !important;font-size:17px!important;font-weight:630;}
.card-read-more{border-top:1px solid #D4D4D4;}
.card-read-more a{text-decoration:none !important;padding:10px;font-weight:600;text-transform:uppercase;color:#f3c132!important;border:0!important;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="bg-body text-color class="post-template-default single single-post postid-2422 single-format-standard"">
<header class="sticky-top mb-4"> 
<nav class="navbar navbar-expand-lg navbar-light bg-post">
<a href="https://www.aksiyon.com.tr" title="Aksiyon" class="navbar-brand">
<h1 style="font-size:30px !important; color:#343a40">Aksiyon</h1>
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mobileac">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="mobileac">
<form class="input-group m-auto col-xl-4 col-lg-6 col-md-8 col-sm-12 col-xs-12" action="https://www.aksiyon.com.tr?" type="search" method="GET">
<input type="text" class="form-control" placeholder="Arama Yap" name="s">
<button class="btn btn-dark" type="submit">Ara</button>
</form>
<div class="main-menu collapse navbar-collapse" id="mobileac"> <ul id="Main Menu" class="navbar-nav ml-auto"><li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193 nav-item headnav"><a href="https://aksiyon.com.tr">Ana Sayfa</a></li> <li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195 nav-item headnav"><a href="https://www.aksiyon.com.tr/k/haber">Haber</a></li> <li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606 nav-item headnav"><a href="https://www.aksiyon.com.tr/k/haber/teknoloji">Teknoloji</a></li> <li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607 nav-item headnav"><a href="https://www.aksiyon.com.tr/k/haber/ekonomi">Ekonomi</a></li> <li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353 nav-item headnav"><a href="https://www.aksiyon.com.tr/k/saglik">Sağlık</a></li> <li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352 nav-item headnav"><a href="https://www.aksiyon.com.tr/k/biyografi">Biyografi</a></li> </ul></div></div></nav>
</header>
<script data-ad-client="ca-pub-0642646788193864" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<nav aria-label="breadcrumb"><ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb bg-body"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" class="text-color" href="https://www.aksiyon.com.tr"><span itemprop="name">Ana Sayfa</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name"><a itemprop="item" class="text-color" href="https://www.aksiyon.com.tr/k/biyografi/">Biyografi</a></span><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Tarık Akan Kimdir?</span><meta itemprop="position" content="3"/></li></ol></nav><main class="container-fluid  col-12 col-sm-11 col-md-11 col-lg-9 m-auto">
<div style="width:90%;margin:0 auto;margin-bottom:20px; height:320px;"> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0642646788193864"
data-ad-slot="8412707875"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="col-12 col-sm-11 col-md-11 col-lg-11 col-xl-11 m-auto py-2 shadow rounded-lg bg-post">
<h1 class="col-12 m-auto py-2 shadow rounded-lg text-center bg-dark text-warning">Tarık Akan Kimdir? </h1>
<div class="row mt-4">
<article class="col-md-11 col-xl-8 col-sm-12 col-12 h-100">
<picture><img class="mb-2 singlepic shadow" src="https://www.aksiyon.com.tr/wp-content/uploads/2022/10/tarik-akan.jpg" alt="Tarık Akan Kimdir?"></picture>
<div id="ez-toc-container" class="ez-toc-v2_0_34 counter-hierarchy ez-toc-counter ez-toc-grey ez-toc-container-direction">
<div class="ez-toc-title-container"> <p class="ez-toc-title">İ&ccedil;erik Haritası </p> <span class="ez-toc-title-toggle"><a href="#" class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div><nav><ul class='ez-toc-list ez-toc-list-level-1'><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-1" href="#Tarik_Akanin_Oynadigi_Filmler" title="Tarık Akan&#8217;ın Oynadığı Filmler">Tarık Akan&#8217;ın Oynadığı Filmler</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-2" href="#Tarik_Akanin_Oynadigi_Televizyon_dizileri" title="Tarık Akan&#8217;ın Oynadığı Televizyon dizileri">Tarık Akan&#8217;ın Oynadığı Televizyon dizileri</a></li></ul></nav></div><p><strong>Tarık Akan</strong> asıl adı <em>Tahsin Tarık Üregü</em>l olan oyuncu, 1949 yılında İstanbul&#8217;da ailesinin 3. çocuğu olarak dünyaya gelmiştir. O dönemlerde astsubay olan babası <em>Yaşar Üregül</em>&#8216;ün görevi nedeniyle Erzurum&#8217;da yaşamış, daha sonra Kayseri&#8217;ye tayin olmasından sonra ilkokul eğitimini burada tamamlamıştır. <strong>Tarık Akan </strong>babasının emekliliği üzerine İstanbul&#8217;a tekrar dönüp Bakırköy&#8217;e yerleşmişlerdir. Ortaokul ve liseyi Bakırköy&#8217;de tamamladıktan sonra Yıldız teknik Üniversitesi&#8217;ne girmiş Makine Mühendisliği bölümünü okumuştur. Sinemadan önce Bakırköy&#8217;de plajlarda cankurtaranlık yapmış aynı zamanda sokaklarda işportacılıkta yapmıştır. Yıldız Teknik Üniversitesinden sonra gazetecilik yüksek okulundan da mezun olmuştur. 1970 yılında ses dergisinin düzenlediği &#8220;sinema artist yarışması&#8221; adlı yarışmaya katılarak 1. olmuştur. Yarışmadan sonra 1971&#8217;de <em>Fatma Girik</em>&#8216;le başrol oynadığı sinema filmi olan &#8220;Solan bir yaprak&#8221; gibi de oyunculuk kariyeri başlamış oldu.<br />
<strong>Tarık Akan </strong>1979 yılında askerlik görevini yedek subay olarak Denizli&#8217;de yapmıştır. 1978 ve 1981 yılları arasında sinemadan uzak kalıp ticari taksi kiralama sistemi ile ticaret hayatına devam etmiştir. 1980 yılında gerçekleştirilmiş olan 12 Eylül darbesinde, 12 yıl hapis cezası almış fakat 2,5 ay hücre hapsi ile tahliye olmuştur. 1986 yılında Yasemin Erkut ile evlenmiş bu evlilikten <strong>Barış Zeki Üregül</strong>, ardından 1988 yılında ikiz çocukları olan <strong>Yaşar Özgür Üregül</strong> ve <strong>Özlem Üregül</strong> dünyaya gelmiştir.</p>
<p>1989 yılında eşinden ayrılmıştır. 1995&#8217;te Aziz Nesin&#8217;in vefatından sonra görevini devralan oğlu Ali nesinden, Nesin vakfı başkanlığını devralmıştır. 2002 yılında 12 Eylül darbesinden sonra yaşadıklarını kaleme aldığı &#8220;<em>Anne kafamda bit var</em>&#8221; isimli bir kitap çıkarmıştır. Bodrum Akyarlarda bir Rum evini restore edip orada yaşamayı tercih etmiştir.<br />
<strong>Tarık Akan</strong> 1970&#8217;li yıllarda oynadığı filmlerde isminden çokça söz ettirmiş uzun boyu, giyinişi ve saç stili ile<span style="text-decoration: underline;"> Yeşilçam</span>&#8216;a damgasını vuran büyük jönler arasında yer almıştır. <em><span style="text-decoration: underline;">Yeşilçam</span>&#8216;ın cici çocuğu </em>olarak da anılan <strong>Tarık Akan</strong> <em>Gülşen Bubikoğlu</em> başta olmak üzere <em>Türk sineması</em>na damga vuran pek çok büyük kadın oyuncu ile başrolleri paylaşmıştır. 1973 yılında<span style="text-decoration: underline;"> Yeşilçam</span>&#8216;ın en iyi duygusal filmlerinden biri olarak bilinen &#8220;Canım Kardeşim&#8221; adlı filmde <em>Halit Akçatepe</em> İle başrolleri paylaşmıştır. 1975 yılında Türkiye&#8217;nin gelmiş geçmiş en iyi filmlerinden birisi olan<span style="text-decoration: underline;"> Hababam Sınıfı</span> ve <span style="text-decoration: underline;">Hababam Sınıfı sınıfta kaldı</span> isimli filmlerde Damat Ferit karakterine  hayat vermiştir.<br />
<strong>Tarık Akan</strong>, <em>Altın Portakal Film Festivali</em> adlı ödül yarışmasında 7 ödül alan tek erkek oyuncudur.</p>
<p>Akciğer kanseri olan <strong>Tarık Akan</strong>, tedavisine devam edilen İstanbul&#8217;da 16 Eylül 2016&#8217;da hayata gözlerini yumdu.</p>
<h2><span class="ez-toc-section" id="Tarik_Akanin_Oynadigi_Filmler"></span>Tarık Akan&#8217;ın Oynadığı Filmler<span class="ez-toc-section-end"></span></h2>
<p>1971 :Solan Bir Yaprak Gibi<br />
1971 :Melek mi, Şeytan mı?<br />
1971 :Beyoğlu Güzeli<br />
1971 :Emine<br />
1972 :Sisli Hatıralar<br />
1972 :Vefasız<br />
1972 :Azat Kuşu<br />
1972 :Sev Kardeşim<br />
1972 :Kaderimin Oyunu<br />
1972 :Suçlu<br />
1972 :Tatlı Dillim<br />
1972 :Aşkların En Güzeli<br />
1973 :Bebek Yüzlü<br />
1973 :Feryat<br />
1973 :Üç Sevgili<br />
1973 :Para<br />
1973 :Canım Kardeşim<br />
1973 :Umut Dünyası<br />
1973 :Yalancı Yarim<br />
1973 :Oh Olsun<br />
1973 :Yeryüzünde Bir Melek<br />
1974 :Boşver Arkadaş<br />
1974 :Esir Hayat<br />
1974 :Kanlı Deniz<br />
1974 :Mahçup Delikanlı<br />
1974 :Mavi Boncuk<br />
1974 :Memleketim<br />
1975 :Çapkın Hırsız<br />
1975 :Yaz Bekarı<br />
1975 :Ah Nerede<br />
1975 :Ateş Böceği<br />
1975 :Delisin Ferit<br />
1975 :Gece Kuşu Zehra<br />
1975 :Hababam Sınıfı<br />
1975 :Hababam Sınıfı Sınıfta Kaldı<br />
1975 :Evcilik Oyunu<br />
1975 :Bizim Aile<br />
1976 :Öyle Olsun<br />
1976 :Aşk Dediğin Laf Değildir<br />
1976 :Gizli Kuvvet Türk-İtalyan ortak yapımı film<br />
1976 :Kader Bağlayınca<br />
1977 :Babanın Evlatları<br />
1977 :Bizim Kız<br />
1977 :Sevgili Dayım<br />
1977 :Cani<br />
1977 :Baraj<br />
1977 :Nehir<br />
1977 :Şeref Sözü<br />
1978 :Lekeli Melek<br />
1978 :Seninle Son Defa<br />
1978 :Maden (15. Altın Portakal Film Festivali En İyi Erkek Oyuncu)<br />
1978 :Sürü (17. Altın Portakal Film Festivali En İyi Erkek Oyuncu)<br />
1978 :Kanal<br />
1979 :Adak  (17. Altın Portakal Film Festivali En İyi Erkek Oyuncu)<br />
1979 :Demiryol<br />
1981 :Herhangi Bir Kadın<br />
1981 :Deli Kan<br />
1981 :Yol<br />
1982 :Arkadaşım<br />
1982 :Kaçak<br />
1983 :Beyaz Ölüm<br />
1983 :Derman<br />
1983 :Gecenin Sonu<br />
1983 :Çocuklar Çiçektir<br />
1984 :Damga<br />
1984 :Kayıp Kızlar<br />
1984 :O&#8217;na Çirkin Kral Derlerdi<br />
1984 :Pehlivan<br />
1984 :Yosma<br />
1984 :Alev Alev<br />
1985 :Bir Avuç Cennet<br />
1985 :Kan<br />
1985 :Paramparça<br />
1985 :Tele Kızlar<br />
1986 :Acı Dünya<br />
1986 :Adem ile Havva<br />
1986 :Son Darbe<br />
1986 :Kıskıvrak<br />
1986 :Halkalı<br />
1986 :Ses<br />
1987 :Kızımın Kanı<br />
1987 :Beyoğlu&#8217;nun Arka Yakası<br />
1987 :Skandal<br />
1987 :Su da Yanar<br />
1987 :Yağmur Kaçakları<br />
1987 :ÇarkBerde<br />
1988 :El Kapıları<br />
1988 :Kimlik<br />
1988 :Üçüncü Göz<br />
1989 :İkili Oyunlar<br />
1989 :İsa, Musa, Meryem Musa<br />
1989 :Leyla İle Mecnun Mecnun<br />
1990 :Bir Küçük Bulut<br />
1990 :Karartma Geceleri<br />
1990 :Berdel Ömer<br />
1990 :Devlerin Ölümü (Yönetmen)<br />
1991  :Bir Kadın Düşmanı<br />
1991  :Siyabend ile Heco<br />
1991  :Uzun ince Bir Yol<br />
1994  :Yolcu<br />
1994  :Çözülmeler<br />
1995  :Yılmaz Güney: Adana-Paris Kendisi Yılmaz Güney belgeseli<br />
1996  :Aşk Üzerine Söylenmemiş Her Şey<br />
1997  :Antika Talanı: Karun Hazinesi Anlatıcı)<br />
1997  :Mektup<br />
1999  :Hayal Kurma Oyunları<br />
2000 :Eylül Fırtınası<br />
2003 :Gülüm Ali (40. Altın Portakal Film Festivali En İyi Erkek Oyuncu)<br />
2003 :Abdülhamid Düşerken<br />
2004 :Vizontele Tuuba<br />
2009 :Deli Deli Olma<br />
2009 :Karşıyaka Memleket</p>
<h2><span class="ez-toc-section" id="Tarik_Akanin_Oynadigi_Televizyon_dizileri"></span>Tarık Akan&#8217;ın Oynadığı Televizyon dizileri<span class="ez-toc-section-end"></span></h2>
<p>1992    :Taşların Sırrı<br />
2002-2003 : Koçum Benim<br />
2004   :Gece Yürüyüşü<br />
2006   :Ahh İstanbul<br />
2013   :Geç Gelen Ödüller</p>
<footer class="align-bottom mt-4">
<hr class="text-muted">
<time class="text-secondary" datetime="2022-10-20T00:19:53+03:00" itemprop="datePublished">20 Ekim 2022</time> Tarihinde Hatice Tarafindan Yazildi.
<hr class="text-muted">
<p class="col-12 m-auto" id="Kategorize">  <a class="tagger m-1 sinema" href="https://www.aksiyon.com.tr/e/sinema" aria-label="Sinema etiketini içeren içerikleri göster"><strong>#Sinema</strong></a>   <a class="tagger m-1 biyografi" href="https://www.aksiyon.com.tr/k/biyografi" aria-label="Biyografi kategorisine git"><strong>#Biyografi</strong></a><a class="tagger m-1 haber" href="https://www.aksiyon.com.tr/k/haber" aria-label="Haber kategorisine git"><strong>#Haber</strong></a> </p>
</footer>
<hr class="text-muted">
<div id="bloginfo" class="row col-12 m-auto p-0 bg-post rounded-lg">
<section class="col-12 m-auto row"><hr class="text-muted"><h4 class="col-12 text-center">Bunlarda ilginizi çekebilir</h4>
<div class="col-12 col-sm-12 col-md-5 col-lg-5 col-xl-5 m-1 d-flex"><div><a href="https://www.aksiyon.com.tr/haber-fatih-erbakan-kimdir-2376" rel="bookmark" title="Fatih Erbakan Kimdir?"><img class="m-1" width="120" height="100" src="https://www.aksiyon.com.tr/wp-content/uploads/2022/06/Screenshot_1-600x250.jpg" alt="Fatih Erbakan Kimdir?"></a></div><div class="relatedcontent"> <h2 class="alink"><a class="alink m-1" href="https://www.aksiyon.com.tr/haber-fatih-erbakan-kimdir-2376" rel="bookmark" title="Fatih Erbakan Kimdir?">Fatih Erbakan Kimdir?</a></h2></div></div><div class="col-12 col-sm-12 col-md-5 col-lg-5 col-xl-5 m-1 d-flex"><div><a href="https://www.aksiyon.com.tr/haber-muharrem-ince-kimdir-2372" rel="bookmark" title="Muharrem İnce Kimdir?"><img class="m-1" width="120" height="100" src="https://www.aksiyon.com.tr/wp-content/uploads/2022/05/muharrem-ince-600x250.jpg" alt="Muharrem İnce Kimdir?"></a></div><div class="relatedcontent"> <h2 class="alink"><a class="alink m-1" href="https://www.aksiyon.com.tr/haber-muharrem-ince-kimdir-2372" rel="bookmark" title="Muharrem İnce Kimdir?">Muharrem İnce Kimdir?</a></h2></div></div></section><hr class="text-muted"><section class="col-12 text-secondary">
<hr class="text-muted">
<div id="comments" class="alink bg-post text-dark p-2">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber-tarik-akan-kimdir-2422#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.aksiyon.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" name="commentForm" onsubmit="return validateForm();" novalidate><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> <span class="required-field-message" aria-hidden="true">Gerekli alanlar <span class="required" aria-hidden="true">*</span> ile işaretlenmişlerdir</span></p><div class="form-group"><label for="comment">Yorumunuz</label><span>*</span><textarea id="comment" class="form-control" name="comment" rows="3" aria-required="true"></textarea><p id="d3" class="text-danger"></p></div><div class="form-group"><label for="author">Adiniz</label> <span>*</span><input id="author" name="author" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d1" class="text-danger"></p></div><div class="form-group"><label for="email">Email</label> <span>*</span><input id="email" name="email" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d2" class="text-danger"></p></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-dark" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='2422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div><script>
function validateForm(){
var form=document.forms.commentForm,
x=form.author.value,
y=form.email.value,
z=form.comment.value,
flag=true,
d1=document.getElementById("d1"),
d2=document.getElementById("d2"),
d3=document.getElementById("d3");
if(x===null||x===""){
d1.innerHTML="Ad Gerekli";
flag=false;
}else{
d1.innerHTML="";
}
if(y===null||y===""){
d2.innerHTML="Mail Gerekli";
flag=false;
}else{
d2.innerHTML="";
}
if(z===null||z===""){
d3.innerHTML="Yorumunuz boş olmamalı";
flag=false;
}else{
d3.innerHTML="";
}
return flag;
}</script></div></section></div></article>
<aside class="col-md-11 col-xl-4 shadow bg-post">
<div class="col-12">
<div class="card bg-body border-0 m-auto">
<h4 class="card-title  ash text-center shadow bg-dark text-warning">Sponsor</h4>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0642646788193864"
data-ad-slot="8412707875"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="card bg-body border-0 m-auto"> <h4 class="card-title ash text-center shadow bg-dark text-warning">Yeni Neler Var ?</h4> <nav class="navbar col-12 m-auto shadow"> <ul class="asidenav"><li class="sidenav"><a href="https://www.aksiyon.com.tr/sinema-romantik-film-severlerin-izlemeden-gecmeyecegi-15-film-2388" title="Romantik Film Severlerin İzlemeden Geçmeyeceği 15 Film">Romantik Film Severlerin İzlemeden Geçmeyeceği 15 Film</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-fatih-erbakan-kimdir-2376" title="Fatih Erbakan Kimdir?">Fatih Erbakan Kimdir?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-muharrem-ince-kimdir-2372" title="Muharrem İnce Kimdir?">Muharrem İnce Kimdir?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-gursel-tekin-kimdir-2367" title="Gürsel Tekin Kimdir?">Gürsel Tekin Kimdir?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/biyografi-roza-luksemburg-kimdir-2362" title="Roza Lüksemburg Kimdir?">Roza Lüksemburg Kimdir?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/saglik/cocuk-ilk-defa-cocuklu-tatile-cikacaklara-tuyolar-2-2345" title="İlk Defa Çocuklu Tatile Çıkacaklara Tüyolar">İlk Defa Çocuklu Tatile Çıkacaklara Tüyolar</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/genel-adanada-gezilmesi-gereken-yerler-2333" title="Adana’da Gezilmesi Gereken Yerler">Adana’da Gezilmesi Gereken Yerler</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/egitim-denizcilik-isletmeleri-yonetimi-nedir-mezunlari-ne-is-yapar-2329" title="Denizcilik İşletmeleri Yönetimi Nedir? Mezunları Ne İş Yapar?">Denizcilik İşletmeleri Yönetimi Nedir? Mezunları Ne İş Yapar?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/egitim-insaat-teknolojisi-bolumu-nedir-mezunlari-ne-is-yapar-2325" title="İnşaat Teknolojisi Bölümü Nedir Mezunları Ne İş Yapar">İnşaat Teknolojisi Bölümü Nedir Mezunları Ne İş Yapar</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-twitter-toplu-takip-birakma-kodu-2022-2322" title="Twitter Toplu Takip Bırakma Kodu 2022">Twitter Toplu Takip Bırakma Kodu 2022</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-vodafone-arama-gecmisini-goruntuleme-ve-indirme-nasil-yapilir-2318" title="Vodafone Arama Geçmişini Görüntüleme ve İndirme Nasıl Yapılır?">Vodafone Arama Geçmişini Görüntüleme ve İndirme Nasıl Yapılır?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-freelance-olarak-para-kazanabileceginiz-en-iyi-isler-2313" title="Freelance Olarak Para Kazanabileceğiniz En İyi İşler">Freelance Olarak Para Kazanabileceğiniz En İyi İşler</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-instagram-gizli-profil-ozelligini-etkinlestirme-islemi-2300" title="Instagram Gizli Profil Özelliğini Etkinleştirme İşlemi">Instagram Gizli Profil Özelliğini Etkinleştirme İşlemi</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-windows-10-yeni-kullanici-hesabi-nasil-acilir-2292" title="Windows 10 Yeni Kullanıcı Hesabı Nasıl Açılır?">Windows 10 Yeni Kullanıcı Hesabı Nasıl Açılır?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-e-devlet-kyk-burs-ve-kredi-sorgulama-nasil-yapilir-2288" title="E-Devlet KYK Burs ve Kredi Sorgulama Nasıl Yapılır?">E-Devlet KYK Burs ve Kredi Sorgulama Nasıl Yapılır?</a></li> </nav></div><div class="card bg-body border-0 m-auto">
<h4 class="card-title  ash text-center shadow bg-dark text-warning">Sponsor</h4>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0642646788193864"
data-ad-slot="8412707875"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="card bg-body border-0 m-auto"> <h4 class="card-title ash text-center shadow bg-dark text-warning">Navigasyon</h4> <nav class="navbar col-12 m-auto shadow"> <ul id="Aside Menu" class="asidenav"><li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1091 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/haber">Haber</a></li> <li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/haber/teknoloji">> Teknoloji</a></li> <li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/haber/ekonomi">> Ekonomi</a></li> <li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1094 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/biyografi">Biyografi</a></li> <li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/sinema">Sinema</a></li> <li id="menu-item-1096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/saglik">Sağlık</a></li> <li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/saglik/cocuk">> Çocuk</a></li> <li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/saglik/psikoloji">> Psikoloji</a></li> <li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/nedir">Nedir</a></li> <li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100 nav-item sidenav"><a href="https://www.aksiyon.com.tr/k/nasilyapilir">Nasıl Yapılır</a></li> </ul> </nav></div></div><div style="margin:10%"></div></aside></div></div></main>
<footer class="jumbotron text-center footer mt-4">
<div class="container">
<div class="small"><span class="float-left">&copy; 2020 -> ∞ <a href="https://www.aksiyon.com.tr">Aksiyon.Com.Tr</a></span><span class="text-muted float-right"> Created By REwp</span></div></div></footer>
<script src='https://www.aksiyon.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.aksiyon.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.aksiyon.com.tr/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='ez-toc-jquery-smooth-scroll-js'></script>
<script src='https://www.aksiyon.com.tr/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='ez-toc-js-cookie-js'></script>
<script src='https://www.aksiyon.com.tr/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='ez-toc-jquery-sticky-kit-js'></script>
<script id='ez-toc-js-js-extra'>var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script>
<script src='https://www.aksiyon.com.tr/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.34-1666133098' id='ez-toc-js-js'></script>
<script src='https://www.recaptcha.net/recaptcha/api.js?hl=tr_TR&#038;onload=sgr_2&#038;render=explicit&#038;ver=1666276600' id='sgr_recaptcha-js'></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.2/js/bootstrap.min.js" defer></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.14229011535645 seconds, on 20-10-22 17:36:40 -->