<!doctype html>
<html lang="tr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name='robots' content='max-image-preview:large' />
<title>Çocuklarda Ateş Neden Olur? Çocuklarda Ateşin Sebepleri Nelerdir?</title>
<meta name="description" content="6 aylıktan büyük çocuklarda ateşlerin çoğu ciddi değildir.3 ila 6 aylık çocuklarda ateşin ciddi olma ihtimali daha yüksektir." />
<meta name="robots" content="index , follow" />
<meta name="robots" content="max-snippet:-1">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aksiyon &raquo; Çocuklarda Ateş yorum beslemesi" href="https://www.aksiyon.com.tr/saglik-cocuklarda-ates-1537/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.aksiyon.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.aksiyon.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aksiyon.com.tr/wp-json/wp/v2/posts/1537" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aksiyon.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aksiyon.com.tr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.aksiyon.com.tr/saglik-cocuklarda-ates-1537" />
<link rel='shortlink' href='https://www.aksiyon.com.tr/?p=1537' />
<link rel="alternate" type="application/json+oembed" href="https://www.aksiyon.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksiyon.com.tr%2Fsaglik-cocuklarda-ates-1537" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aksiyon.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aksiyon.com.tr%2Fsaglik-cocuklarda-ates-1537&#038;format=xml" />


<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css">

<script type="application/ld+json">
{
  "@context" : "https://schema.org",
  "@type" : "Article",
  "name" : "Çocuklarda Ateş Neden Olur? Çocuklarda Ateşin Sebepleri Nelerdir?",
  "headline": "Çocuklarda Ateş Neden Olur? Çocuklarda Ateşin Sebepleri Nelerdir?",
  "author" : {
    "@type" : "Person",
    "name" : "Hatice"
  },
  "datePublished" : "2021-09-08T01:23:18+03:00",
  "image" : "https://www.aksiyon.com.tr/wp-content/uploads/2021/09/cocuklarda-ates.jpg",
  "articleSection" : "Çocuk ,Sağlık ,",
  "description" : "6 aylıktan büyük çocuklarda ateşlerin çoğu ciddi değildir.3 ila 6 aylık çocuklarda ateşin ciddi olma ihtimali daha yüksektir.",
  "url" : "https://www.aksiyon.com.tr/saglik-cocuklarda-ates-1537",
  "publisher" : {
    "@type" : "Organization",
    "name" : "Aksiyon"
  }
}
</script><meta property="article:id" content="1537" />
<meta property="article:author" content="Hatice, Aksiyon" />
<meta property="article:section" content="Çocuk" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="Sağlık" />
<meta property="article:tag" content="Çocuk ,Sağlık ," />
<meta property="og:url" content="https://www.aksiyon.com.tr/saglik-cocuklarda-ates-1537" />
<meta property="og:site_name" content="Aksiyon" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Çocuklarda Ateş" />
<meta property="og:image" content="https://www.aksiyon.com.tr/wp-content/uploads/2021/09/cocuklarda-ates.jpg" />
<meta property="og:image:secure_url" content="https://www.aksiyon.com.tr/wp-content/uploads/2021/09/cocuklarda-ates.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta property="og:description" content="6 aylıktan büyük çocuklarda ateşlerin çoğu ciddi değildir.3 ila 6 aylık çocuklarda ateşin ciddi olma ihtimali daha yüksektir." />
<meta property="fb:pages" content="745849638877290" />
<meta name="twitter:url" content="https://www.aksiyon.com.tr/saglik-cocuklarda-ates-1537" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Aksiyon.com.TR - Güncel ve Sosyal Bilgi Paylaşım Platformu" />
<meta name="twitter:title" content="Çocuklarda Ateş" />
<meta name="twitter:description" content="6 aylıktan büyük çocuklarda ateşlerin çoğu ciddi değildir.3 ila 6 aylık çocuklarda ateşin ciddi olma ihtimali daha yüksektir." />
<meta name="twitter:image" content="https://www.aksiyon.com.tr/wp-content/uploads/2021/09/cocuklarda-ates.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.aksiyon.com.tr/wp-content/uploads/2021/09/cocuklarda-ates.jpg" />
<link rel="image_src" type="image/jpeg" href="https://www.aksiyon.com.tr/wp-content/uploads/2021/09/cocuklarda-ates.jpg" />
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.aksiyon.com.tr/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.aksiyon.com.tr/?s={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
<style type="text/css">
.bg-main{background:#f8f9fa;}
.bg-post{background:#e0e0e0;}
.bg-body{background:#f3c132! important;}
body{line-height:1.3!important;}
body a{color:#343a40!important;}
main h1{font-size:1.5rem;}
.footer {margin-bottom: 0!important; height:50px;   padding: 0.6rem 1rem !important;    color: #000000;}
img.size-full,img.size-large {width:100% !important;max-width:100% !important;height:auto!important;}
article p{font-size:16px;font-weight:500;width:95%!important; margin:6px 0px !important; color:#745703;}

article > ul > li {margin: 6px 0px!important;font-weight: 500; color:#343a40;}
article .singlepic{ width:100%;max-height:300px;margin-bottom:10px;}

article .singlepicdef{ width:50%;height:250px;margin:5px 25% auto;}

.listh1{font-size:16px;font-weight: 700;color:#FFF4E0;}

li.media{display:block!important;}

.media-body > p {font-size:14px!important;}

.sidenav{width:100%;margin:3px 0px; border-bottom:1px dotted #343a40 }

.sidenav a{text-decoration:none;color:#343a40;font-weight:600}

.sidenav a:hover{text-decoration:none;color:#fff;font-weight:600}

.ash{margin:10px 0px !important; height: 35px!important;}

.asidenav{width:100%;display: flex;padding-left: 0; margin-bottom: 0;flex-direction: column;list-style: none;}

article > h2,h3,h4{font-size:20px !important; border-bottom:1px dotted #343a40;color: #343a40;}

.text-color{color:#312d16!important; }

main > p > a, active{color:#343a40!important;text-decoration:none;}

.breadcrumb  a, active{color:#343a40!important;text-decoration:none;}

.tagger{color:#343a40!important;font-size:15px;text-decoration:none;}

.alink{color:#343a40!important;font-size:1.1em!important;text-decoration:none;}

.headnav a,active {color:#343a40!important;font-size:18px!important;font-weight:600!important;text-decoration:none;margin:2px 5px!important;padding:1px 3px!important;border-bottom:1px dotted #000}

.headnav a:hover{color:#f3c132!important;border-bottom:1px dotted #f3c132}

span.page-link.renkle {color: #fff!important;}

.pagination>li> .page-link  { background-color:#343a40!important; color: #f3c132!important;border: 1px solid black !important;}



.gallery{width:100%!important;padding:10px;}

.gallery-item{width:32%;display:inline-flex;margin:2px 2px;padding:2px;}

.gallery-item img{width:90%;}

.alignleft{float: left; margin-right: 10px;}

.alignright{float:right;margin-left:10px;}



@media only screen and (max-width: 500px) {

 main h1{font-size:1rem;}

article .singlepicdef{ width:90%;height:250px;margin:20px 5% auto;}

.gallery-item{width:48%;display:inline-flex;margin:2px 2px;padding:2px;}

}


</style> <style>

html,
body {
  -moz-box-sizing: border-box;
       box-sizing: border-box;
  height: 100%;
  width: 100%; 
}
 

.container-fostrap {
  display: table-cell;
  padding: 1em;
  text-align: center;
  vertical-align: middle;
}
.fostrap-logo {
  width: 100px;
  margin-bottom:15px
}
h1.heading {
  color: #fff;
  font-size: 1.15em;
  font-weight: 900;
  margin: 0 0 0.5em;
  color: #505050;
}
@media (min-width: 450px) {
  h1.heading {
    font-size: 3.55em;
  }
}
@media (min-width: 760px) {
  h1.heading {
    font-size: 3.05em;
  }
}
@media (min-width: 900px) {
  h1.heading {
    font-size: 3.25em;
    margin: 0 0 0.3em;
  }
} 
.card {
  display: block; 
    margin-bottom: 20px;
    line-height: 1.42857143;
    border-radius: 2px;
    box-shadow: 0 2px 5px 0 rgba(0,0,0,0.16),0 2px 10px 0 rgba(0,0,0,0.12); 
    transition: box-shadow .25s; 
}
.card:hover {
  box-shadow: 0 8px 17px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
}
.img-card {
  width: 100%;
  height:200px;
  border-top-left-radius:2px;
  border-top-right-radius:2px;
  display:block;
    overflow: hidden;
}
.img-card img{
  width: 100%;
  height: 200px;
  object-fit:cover; 
  transition: all .25s ease;
} 
.card-content {
  padding:5px;
  text-align:left;
}
.card-title {
  margin-top:0px;
  font-weight: 700;
  font-size: 1.65em;
}
.card-titleh5, .card-titleh5 a {
	padding-top:4px!important;
  color: #343a40;
  text-decoration: none !important;
  font-size:24px!important;
  font-weight: 630;
}
.card-title a {
  color: #000;
  text-decoration: none !important;
  font-size:17px!important;
  font-weight: 630;
}
.card-read-more {
  border-top: 1px solid #D4D4D4;
}
.card-read-more a {
  text-decoration: none !important;
  padding:10px;
  font-weight:600;
  text-transform: uppercase;
 color:#f3c132!important;
border:0!important;
}
    </style>
<script data-ad-client="ca-pub-0642646788193864" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="bg-body text-color class=" post-template-default single single-post postid-1537 single-format-standard"">
<header class="sticky-top mb-4"> 
<nav class="navbar navbar-expand-lg navbar-light bg-post">
<a href="https://www.aksiyon.com.tr" title="Aksiyon" class="navbar-brand">
<h1 style="font-size:30px !important; color:#343a40">Aksiyon</h1>
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mobileac">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="mobileac">
<form class="input-group m-auto col-xl-4 col-lg-6 col-md-8 col-sm-12 col-xs-12" action="https://www.aksiyon.com.tr?" type="search" method="GET">
<input type="text" class="form-control" placeholder="Arama Yap" name="s">
<button class="btn btn-dark" type="submit">Ara</button>
</form>
<div class="main-menu collapse navbar-collapse" id="mobileac">
<ul id="Main Menu" class="navbar-nav ml-auto"><li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193 nav-item  headnav"><a href="https://aksiyon.com.tr">Ana Sayfa</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 nav-item  headnav"><a href="https://www.aksiyon.com.tr/k/haber">Haber</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606 nav-item  headnav"><a href="https://www.aksiyon.com.tr/k/haber/teknoloji">Teknoloji</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607 nav-item  headnav"><a href="https://www.aksiyon.com.tr/k/haber/ekonomi">Ekonomi</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353 nav-item  headnav"><a href="https://www.aksiyon.com.tr/k/saglik">Sağlık</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352 nav-item  headnav"><a href="https://www.aksiyon.com.tr/k/biyografi">Biyografi</a></li>
</ul>
</div>
</div>
</nav>
</header>
<nav aria-label="breadcrumb"><ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb bg-body"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" class="text-color " href="https://www.aksiyon.com.tr"><span itemprop="name">Ana Sayfa</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name"><a itemprop="item" class="text-color " href="https://www.aksiyon.com.tr/k/cocuk/">Çocuk</a></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Çocuklarda Ateş</span><meta itemprop="position" content="3" /></li></ol></nav><main class="container-fluid  col-12 col-sm-11 col-md-11 col-lg-11 col-xl-11 m-auto">
<div style="width:90%;margin:0 auto;margin-bottom:20px; height:320px;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0642646788193864" data-ad-slot="8412707875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="col-12 col-sm-11 col-md-11 col-lg-11 col-xl-11 m-auto py-1 shadow rounded-lg bg-post">
<h1 class="col-11 m-auto py-2 shadow rounded-lg text-center bg-dark text-warning">Çocuklarda Ateş </h1>
<div class="row mt-4">
<article class="col-md-11 col-xl-8 col-sm-12 col-12 h-100">
<picture><img class="mb-2 singlepicdef shadow" src="https://www.aksiyon.com.tr/wp-content/uploads/2021/09/cocuklarda-ates-1024x427.jpg" alt="Çocuklarda Ateş"></picture>
<p>Çocuğunuzun vücut ısısı normalden yüksek olduğunda<strong> ateş</strong> ortaya çıkar. Normal vücut ısısı biraz değişir, ancak <em>38 ° C</em>&#8216;nin üzerindeki bir sıcaklık,<strong> ateş</strong> olarak kabul edilir. <strong>Çocuklarda ateş</strong>, genellikle altta yatan bir <strong>enfeksiyon</strong> olduğu anlamına gelir. <strong>Çocuklarda ateş</strong>, anlaşılır bir şekilde ebeveynleri endişelendiren bir rahatsızlıktır.</p>
<p>6 aylıktan büyük <strong>çocuklarda ateş</strong>lerin çoğu ciddi değildir.3 ila 6 aylık <strong>çocuklarda ateş</strong>in ciddi olma ihtimali daha yüksektir. Sıcaklık<em> 39 ° C</em> veya daha fazlaysa tıbbi yardım alınmalıdır.</p>
<p>3 aydan küçük bir<strong> bebekte ateş</strong> alışılmadık ve endişe vericidir. Sıcaklık <em>38 ° C</em> veya daha fazlaysa tıbbi yardım alınmalıdır.</p>
<p>Küçük <strong>çocukların ateşi</strong> varsa, bunun nedenini anlamak ebeveynler için zor olabilir. <strong>Çocuklarda ateş</strong>i genel olarak <strong>viral enfeksiyon</strong>dan kaynaklanır. Küçük çocukları etkileyen birçok <strong>viral enfeksiyon</strong>, diğer semptomlar gelişmeden önce 48 saate kadar <strong>ateş</strong>e neden olur. Az sayıda <em>yaygın virüs</em>, bundan daha uzun süren <strong>ateş</strong>e yol açabilir.</p>
<p>&nbsp;</p>
<h2><strong>Çocuklarda Ateşin Nedenleri </strong></h2>
<p><strong>Çocuklarda ateş</strong>in en yaygın nedenleri <strong>viral enfeksiyon</strong>lardır. Diğer birçok yaygın olmayan nedenler de mevcuttur.</p>
<p>Normal vücut ısımız 37 ° C civarındadır. Sıcaklığımız gün boyunca bu rakam civarında biraz yükselip düşebilir. Çocukların sıcaklıkları, sıcak banyo, egzersiz ve aşırı sıcak giysiler giyilmesi gibi şeylerle hafifçe yükselebilir. <strong>Diş çıkarma</strong> genellikle bir çocuğun <em>vücut sıcaklığını 0,5 ° C artırır.</em></p>
<p><strong>Ateş</strong>, vücudun <strong>enfeksiyon</strong>a karşı doğal savunmasının bir parçasıdır. <strong>Ateş</strong>, bağışıklık sisteminiz tarafından beynin <em>hipotalamus</em> adı verilen bir kısmının yönetimi altında yaratılır. <em>Hipotalamus</em>, merkezi bir ısıtma termostatı gibi davranır. <strong>Ateş</strong>, <em>hipotalamus vücut ısısı</em>nı normal seviyesinin üzerine çıkardığında ortaya çıkar. Bu durum, genellikle <em>bakteri veya virüs</em> gibi bulaşıcı ajanların varlığını tespit ettiği için mikroplarla <em>enfeksiyon</em>a yanıt olarak gerçekleşir. Artan sıcaklığın, vücudun <strong>enfeksiyon</strong>lara neden olan mikroplarla savaşmaya yardımcı olmak için geliştirdiği bir koruma olduğuna inanılır, çünkü bunlar normal vücut sıcaklığında en iyi çoğalma eğilimindedir.</p>
<h2><strong>Çocuklarda Ateşin Belirtileri </strong></h2>
<p><strong>Ateş</strong>teki gerçek sıcaklık seviyesi, bir çocuğun 6 aydan büyük olduktan sonra, ne kadar ağır hasta olduğuna dair iyi bir kılavuz olarak görülmez.</p>
<p><strong>Ateş</strong>in temel semptomu, <em>37,5 ° C</em>&#8216;nin üzerinde ölçülen yüksek vücut ısısıdır. Tavsiye, bu ölçümün 5 yaşından küçük çocuklarda kol altına alınması gerektiğidir. Bu yöntem, vücudun &#8216;çekirdek&#8217; sıcaklığı hakkında makul bir kılavuz sağlar.</p>
<p>&nbsp;</p>
<p><em>Soğuk algınlığı</em> gibi yaygın, kendi kendini sınırlayan <strong>viral enfeksiyon</strong>larla ilişkili olarak <strong>çocuklarda ateş</strong>, tipik olarak toplam 12 ila 48 saat içinde yükselir ve düşer. Çocuklar genellikle <strong>ateş</strong>in başlangıcında üşümekten şikayet ederler. Soluk görünebilirler ve titreyebilirler, ancak dokunulduğunda sıcak ve kuru hissederler. Daha sonra sık sık kendilerini sıcak hissettiklerini ve terli olduklarını söylerler.</p>
<p><strong>Çocuklarda ateş</strong> ile birlikte<em> baş ağrısı ve karın ağrısı</em> da çok yaygındır. Çocuklar halsiz, yorgun olabilir ve gözleri sulanabilir. Boyunda, kolların altında ve karın bölgesinde şişmiş bezler olabilir. Salya akması; boğaz ağrısına sahip olduklarını, farklı hastalıklar oluşabildiğini ve yiyeceklerinden kaynaklı olabileceklerini gösterebilir.</p>
<h2><strong>Çocuklarda Ateşin Tedavisi</strong></h2>
<p>Çocuğunuz rahatsa ve <strong>ateş</strong>, ağrı veya sancılardan rahatsız değilse <strong>parasetamol </strong>ve<strong> ibuprofen</strong> kullanmanıza gerek yoktur. <strong>Ateş</strong>i olan bir çocuk kızarmış ve sinirli görünebilir ya da pek bir şey yapmak istemeyebilir.</p>
<p>Çocuğunuzu rahatlatmak için aşağıdaki ayrıntıları göz önünde bulundurabilirsiniz:</p>
<ul>
<li>Vücutta sıvı eksikliği (dehidrasyon) olup olmadığını kontrol edin.</li>
<li>Ciddi enfeksiyon belirtilerini kontrol edin.</li>
<li>İyileşene kadar çocuğunuzu okuldan veya kreşten uzak tutun.</li>
</ul>
<p>&nbsp;</p>
<p>Ciddi bir hastalıktan kaynaklanmayan çoğu <strong>ateş</strong> nöbetinde, sıcaklık genellikle hızlı bir şekilde düşer. Bir <strong>çocuğun ateşi</strong> düştüğünde ve iyi bir şekilde sıvı tükettikten yaklaşık bir saat sonra mutlu bir şekilde oyun oynadığını görmek, alışılmadık bir şey değildir. Bir çocuğun sıcaklıktaki düşüşle iyileşmesi güven vericidir.</p>
<p>Her yaşta, ciddi <strong>enfeksiyon</strong>u olan bir çocuk, vücut ısısını düşürme çabalarına rağmen genellikle daha da kötüleşir. Ek olarak, başka endişe verici semptomları olabilir. Örneğin, daha kötü hale gelen solunum problemleri, uyuşukluk, kasılmalar, ağrılar veya baş ağrıları görülebilir. Çocuğunuzun ateşinin kötüye gittiğini düşünüyorsanız, tıbbi yardım alın.</p>
<p><strong>Not:</strong>Ciddi bir <strong>enfeksiyon</strong> geliştirmediğinden emin olmak için çocuğunuzun <strong>ateş</strong>i varsa, gece 2 ila 3 kez kontrol etmelisiniz.</p>
<p>&nbsp;</p>
<footer class=" align-bottom mt-4">
<hr class="text-muted">
<time class="text-secondary" datetime="2021-09-08T01:23:18+03:00" itemprop="datePublished">8 Eylül 2021</time> Tarihinde Hatice Tarafindan Yazildi.
<hr class="text-muted">
<p class="col-12 m-auto " id="Kategorize"> <a class="tagger m-1 cocuk" href="https://www.aksiyon.com.tr/k/saglik/cocuk" aria-label="Çocuk kategorisine git"><strong>#Çocuk</strong></a><a class="tagger m-1 saglik" href="https://www.aksiyon.com.tr/k/saglik" aria-label="Sağlık kategorisine git"><strong>#Sağlık</strong></a> </p>
</footer>
<hr class="text-muted">
<div id="bloginfo" class="row col-12 m-auto p-0 bg-post rounded-lg">
<section class="col-12 m-auto row"><hr class="text-muted"><h4 class="col-12 text-center">Bunlarda ilginizi çekebilir</h4>
<div class="col-12 col-sm-12 col-md-5 col-lg-5 col-xl-5 m-1 d-flex "><div class=""><a href="https://www.aksiyon.com.tr/saglik-cocuklarda-gida-zehirlenmesi-1517" rel="bookmark" title="Çocuklarda Gıda Zehirlenmesi"><img class="m-1" width="120" height="100" src="https://www.aksiyon.com.tr/wp-content/uploads/2021/09/gida-zehirlenmesi-600x250.jpg" alt="Çocuklarda Gıda Zehirlenmesi"></a></div>
<div class="relatedcontent">
<h2 class="alink"><a class="alink m-1" href="https://www.aksiyon.com.tr/saglik-cocuklarda-gida-zehirlenmesi-1517" rel="bookmark" title="Çocuklarda Gıda Zehirlenmesi">Çocuklarda Gıda Zehirlenmesi</a></h2>
</div>
</div>
<div class="col-12 col-sm-12 col-md-5 col-lg-5 col-xl-5 m-1 d-flex "><div class=""><a href="https://www.aksiyon.com.tr/saglik-vucut-dismorfik-bozuklugu-nedir-1399" rel="bookmark" title="Vücut Dismorfik Bozukluğu Nedir?"><img class="m-1" width="120" height="100" src="https://www.aksiyon.com.tr/wp-content/uploads/2021/04/Vucut-dismorfik-bozuklugu-600x250.jpg" alt="Vücut Dismorfik Bozukluğu Nedir?"></a></div>
<div class="relatedcontent">
<h2 class="alink"><a class="alink m-1" href="https://www.aksiyon.com.tr/saglik-vucut-dismorfik-bozuklugu-nedir-1399" rel="bookmark" title="Vücut Dismorfik Bozukluğu Nedir?">Vücut Dismorfik Bozukluğu Nedir?</a></h2>
</div>
</div>
</section><hr class="text-muted"><section class="col-12 text-secondary">
<hr class="text-muted">
<div id="comments" class="alink bg-post text-dark p-2">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saglik-cocuklarda-ates-1537#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.aksiyon.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" name="commentForm" onsubmit="return validateForm();" novalidate><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><div class="form-group"><label for="comment">Yorumunuz</label><span>*</span><textarea id="comment" class="form-control" name="comment" rows="3" aria-required="true"></textarea><p id="d3" class="text-danger"></p></div><div class="form-group"><label for="author">Adiniz</label> <span>*</span><input id="author" name="author" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d1" class="text-danger"></p></div>
<div class="form-group"><label for="email">Email</label> <span>*</span><input id="email" name="email" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d2" class="text-danger"></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-dark" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='1537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<script>
			/*
			basic javascript form validation
			For more information: https://getbootstrap.com/docs/4.3/components/forms/#validation
			*/
			function validateForm() {
			var form 	=  document.forms.commentForm,
				x 		= form.author.value,
				y 		= form.email.value,
				z 		= form.comment.value,
				flag 	= true,
				d1 		= document.getElementById("d1"),
				d2 		= document.getElementById("d2"),
				d3 		= document.getElementById("d3");

			if (x === null || x === "") {
				d1.innerHTML = "Ad Gerekli";
				flag = false;
			} else {
				d1.innerHTML = "";
			}

			if (y === null || y === "") {
				d2.innerHTML = "Mail Gerekli";
				flag = false;
			} else {
				d2.innerHTML = "";
			}

			if (z === null || z === "") {
				d3.innerHTML = "Yorumunuz boş olmamalı";
				flag = false;
			} else {
				d3.innerHTML = "";
			}

			return flag;

		}
	</script>
</div></section>
</div>
</article>
<aside class="col-md-11 col-xl-4 shadow bg-post">
<div class="col-12">
<div class="card bg-body border-0 m-auto">
<h4 class="card-title  ash text-center shadow bg-dark text-warning">Sponsor</h4>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0642646788193864" data-ad-slot="8412707875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="card bg-body  border-0 m-auto">
<h4 class="card-title ash text-center shadow bg-dark text-warning">Yeni Neler Var ?</h4>
<nav class="navbar col-12 m-auto shadow">
<ul class="asidenav"><li class="sidenav"><a href="https://www.aksiyon.com.tr/saglik-cocuklarda-gida-zehirlenmesi-1517" title="Çocuklarda Gıda Zehirlenmesi">Çocuklarda Gıda Zehirlenmesi</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-isim-degistirme-davasi-1523" title="İsim Değiştirme Davası">İsim Değiştirme Davası</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-microsoft-teams-ile-sunum-yapma-1519" title="Microsoft Teams ile Sunum Yapma">Microsoft Teams ile Sunum Yapma</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-netflix-sanal-gerceklikte-nasil-izlenir-1507" title="Netflix Sanal Gerçeklikte Nasıl İzlenir?">Netflix Sanal Gerçeklikte Nasıl İzlenir?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-cihazlarinizi-siber-saldirilara-karsi-korumanin-yollari-1503" title="Cihazlarınızı Siber Saldırılara Karşı Korumanın Yolları">Cihazlarınızı Siber Saldırılara Karşı Korumanın Yolları</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-kablosuz-sarj-nasil-calisir-1498" title="Kablosuz Şarj Nasıl Çalışır?">Kablosuz Şarj Nasıl Çalışır?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-samsung-galaxy-a71-1489" title="Samsung Galaxy A71">Samsung Galaxy A71</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/saglik/psikoloji-psikoz-nedir-1467" title="Psikoz Nedir?">Psikoz Nedir?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-iphone-arkaya-dokunarak-ekran-goruntusu-alma-1461" title="iPhone Arkaya Dokunarak Ekran Görüntüsü Alma">iPhone Arkaya Dokunarak Ekran Görüntüsü Alma</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/saglik/psikoloji-aura-gercekligi-1454" title="Aura Gerçekliği">Aura Gerçekliği</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/genel-isik-aurasi-1442" title="Işık Aurası">Işık Aurası</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/yasam-auranin-uzerimizdeki-etkisi-1439" title="Aura&#8217;nın Üzerimizdeki Etkisi">Aura&#8217;nın Üzerimizdeki Etkisi</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/yasam-auraya-neden-aura-dendigini-biliyor-musunuz-1433" title="Auraya Neden &#8220;Aura&#8221; Dendiğini Biliyor Musunuz?">Auraya Neden &#8220;Aura&#8221; Dendiğini Biliyor Musunuz?</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/haber-aile-ve-sosyal-politikalar-bakanligi-yardim-basvurusu-1429" title="Aile ve Sosyal Politikalar Bakanlığı Yardım Başvurusu">Aile ve Sosyal Politikalar Bakanlığı Yardım Başvurusu</a></li><li class="sidenav"><a href="https://www.aksiyon.com.tr/yasam-aura-ne-demek-aura-anlami-nedir-1425" title="Aura Ne Demek? Aura Anlamı Nedir?">Aura Ne Demek? Aura Anlamı Nedir?</a></li>
</nav>
</div>
<div class="card bg-body border-0 m-auto">
<h4 class="card-title  ash text-center shadow bg-dark text-warning">Sponsor</h4>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0642646788193864" data-ad-slot="8412707875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="card bg-body  border-0 m-auto">
<h4 class="card-title ash text-center shadow bg-dark text-warning">Navigasyon</h4>
<nav class="navbar col-12 m-auto shadow">
<ul id="Aside Menu" class="asidenav"><li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/haber">Haber</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/haber/teknoloji">> Teknoloji</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/haber/ekonomi">> Ekonomi</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/biyografi">Biyografi</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/sinema">Sinema</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1096 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/saglik">Sağlık</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1097 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/saglik/cocuk">> Çocuk</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/saglik/psikoloji">> Psikoloji</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/nedir">Nedir</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100 nav-item   sidenav"><a href="https://www.aksiyon.com.tr/k/nasil-yapilir">Nasıl Yapılır</a></li>
</ul>
</nav>
</div>
</div>
<div style="margin:10%"></div>
</aside></div>
</div>
</main>
<footer class="jumbotron text-center footer mt-4">
<div class="container">
<div class="small "><span class="float-left">&copy; 2020 -> ∞ <a href="https://www.aksiyon.com.tr">Aksiyon.Com.Tr</a></span><span class="text-muted float-right"> Created By <a class="text-muted" href="https://www.rewp.net" aria-label="Website designer">REwp</a></span></div>
</div>
</footer>
<script type='text/javascript' src='https://www.aksiyon.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>


<script data-ad-client="ca-pub-0642646788193864" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.16.0/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.2/js/bootstrap.min.js"></script>

<script type="text/javascript">
var sc_project=10772303; 
var sc_invisible=1; 
var sc_security="0986e4ff"; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="https://statcounter.com/"
target="_blank"><img class="statcounter"
src="https://c.statcounter.com/10772303/0/0986e4ff/1/"
alt="Web Analytics Made Easy -
StatCounter"></a></div></noscript>

</body>
</html>
